Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi
Apri un nuovo argomento Rispondi all’argomento  [ 208 messaggi ]  Vai alla pagina Precedente  1 ... 5, 6, 7, 8, 9
Autore Messaggio
 Oggetto del messaggio: Re: Freno posteriore... andato!
MessaggioInviato: mar 21 giu 2022, 22:18 
Non connesso

Messaggi: 1829
Località: VCO
Luporoberto ha scritto:
Chiedo scusa per la mancata presentazione, che onestamente pensavo di aver fatto anche se personalmente la trovo una cosa di altri tempi, ma effettivamente anche la stelvio, aimè lo è, e pure io. Comunque prometto di farla a breve. Volevo solo mettere a disposizione di tutti le mie esperienze per aiutare nella soluzione di problemi. E quindi vorrei riportare la mia esperienza per quanto riguarda la cuffia del cardano. La mia si crepo 3 anni fa solo sul lato superiore e la riparai con la gomma liquida per riparare le mute da sub. Dopo tre anni e ancora li, perfettamente ermetica. Lamps
Adesso provo a cercare informazioni sulla gomma liquida per mute.

Non voglio fare il pignolo, ma su ogni forum ci si deve presentare..

Inviato dal mio CPH2135 utilizzando Tapatalk

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08
https://birreadueroute.wordpress.com/

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Freno posteriore... andato!
MessaggioInviato: mar 21 giu 2022, 23:39 
Non connesso

Messaggi: 9
Località: Piemonte o Liguria a seconda del periodo
Infatti


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Freno posteriore... andato!
MessaggioInviato: mar 21 giu 2022, 23:48 
Non connesso

Messaggi: 9
Località: Piemonte o Liguria a seconda del periodo
Fatto


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Freno posteriore... andato!
MessaggioInviato: mer 22 giu 2022, 7:42 
Avatar utente
Non connesso

Messaggi: 4139
Località: Montoggio (GE)
sulla mia :ntx2011 , ogni anno, direi, dopo il tagliando primaverile, che rimetteva a posto le cose, il freno dietro ( a causa dell'allungarsi della corsa del pedale ), piano piano, perdeva mordente; sino a perdere quasi del tutto efficacia

quest'anno, in occasione tagliando, fatta cambiare la pompa; ad oggi ( ma tenere presente che km proprio pochi :ansia ), sembra funzioni

vedremo più avanti

:byee

_________________
Moto possedute ( tutte italiane ) :

Vespino 50, MBM 50cc, Simonini 125 cc regolarità, Vespa PX125 (ancora in uso), Ducati 350 Sport Desmo, Moto Guzzi 1000 SP, ora Stelvio NTX my 2011


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Freno posteriore... andato!
MessaggioInviato: mer 22 giu 2022, 20:51 
Non connesso

Messaggi: 1829
Località: VCO
emilio62 ha scritto:
sulla mia :ntx2011 , ogni anno, direi, dopo il tagliando primaverile, che rimetteva a posto le cose, il freno dietro ( a causa dell'allungarsi della corsa del pedale ), piano piano, perdeva mordente; sino a perdere quasi del tutto efficacia

quest'anno, in occasione tagliando, fatta cambiare la pompa; ad oggi ( ma tenere presente che km proprio pochi :ansia ), sembra funzioni

vedremo più avanti

:byee
Ho trovato sul forum della CN che hanno lo stesso problema e sostituiscono la pompa(Brembo PS13 come la nostra) con una Brembo con valvola di non ritorno che monta Husqvarna...mi sembra.

Inviato dal mio CPH2135 utilizzando Tapatalk

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08
https://birreadueroute.wordpress.com/

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Freno posteriore... andato!
MessaggioInviato: mer 22 giu 2022, 22:06 
Avatar utente
Non connesso

Messaggi: 13636
Località: München - Deutschland
Interessante...

_________________
http://www.gimpogarage.de/
Stelvio 4V - 2010 - scarico Agostini - mappa grisoghetto.com - batteria litio
Economia reale contro fanta-finanza: sei più ricco con due uova a 6 euro o con dodici uova a 1 euro? (rileggere più volte se necessario)


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Freno posteriore... andato!
MessaggioInviato: gio 23 giu 2022, 13:12 
Avatar utente
Non connesso

Messaggi: 4984
Località: Solaro ( Mi )
IZ1PSJ ha scritto:
emilio62 ha scritto:
sulla mia :ntx2011 , ogni anno, direi, dopo il tagliando primaverile, che rimetteva a posto le cose, il freno dietro ( a causa dell'allungarsi della corsa del pedale ), piano piano, perdeva mordente; sino a perdere quasi del tutto efficacia

quest'anno, in occasione tagliando, fatta cambiare la pompa; ad oggi ( ma tenere presente che km proprio pochi :ansia ), sembra funzioni

vedremo più avanti

:byee
Ho trovato sul forum della CN che hanno lo stesso problema e sostituiscono la pompa(Brembo PS13 come la nostra) con una Brembo con valvola di non ritorno che monta Husqvarna...mi sembra.

Inviato dal mio CPH2135 utilizzando Tapatalk


Ma una valvola di non ritorno, non mantiene sempre l' impianto frenante in pressione, una volta che si è frenato ?

:byee :byee

_________________
Etiamsi omnes ego non ( almeno spero )

Non smetti di fare le cose perché sei vecchio,
sei vecchio perché smetti di fare le cose.

Se vedi il tuo bicchiere mezzo vuoto, travasalo in uno
più piccolo e smettila di rompere i cogl@@ni. ( Mara Maionchi )


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Freno posteriore... andato!
MessaggioInviato: gio 23 giu 2022, 22:36 
Non connesso

Messaggi: 1829
Località: VCO
Non è mica un freno di stazionamento..
Presumo che mantenga l'olio in carica sempre a monte della pompa. Adesso cerco il link..
È la pompa Brembo BR850560 e volendo ci si può mettere un serbatoio separato.

Inviato dal mio CPH2135 utilizzando Tapatalk

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08
https://birreadueroute.wordpress.com/

Animalguzzista


 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento Vai alla pagina Precedente  1 ... 5, 6, 7, 8, 9

Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Traduzione Italiana phpBB.it FORUM by BENCIO Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group