Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi
Apri un nuovo argomento Rispondi all’argomento  [ 51 messaggi ]  Vai alla pagina Precedente  1, 2, 3  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: ven 19 ago 2022, 11:27 
Non connesso

Messaggi: 12752
Località: chiasso-svizzera
Complimenti per la manualità…che io mi sogno.
Per la perdita di olio, hai guardato i due tubetti di sfiato (rigidi anche loro) in zona testate/coperchio coprivalvole?

_________________
Il più grosso limite delle mie moto…sono io.
Io continuo a comperare le moto che mi piacciono, spero non si rompano.


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: ven 19 ago 2022, 20:19 
Non connesso

Messaggi: 1856
Località: VCO
Blacksabbioth ha scritto:
dopo un giretto italo svizzero da 680 km in giornata torno a casa con la stelviona (2008 prima serie, 47.000 km) che piscia allegramente olio dal lato sx...
avevo già notato un leggero trafilamento con gocciolina la settimana prima ma nel giro che ho fatto credo di aver perso mezzo chilo d'olio.
dopo aver cercato sul forum mi sono imbattuto in questa discussione e ancora una volta devo dire grazie a tutti voi che vi prodigate nel condividere le vostre esperienze!
rasserenato dalla possibilità che non si trattasse di guarnizione della testa sx ho cominciato a smontare il serbatoio ( a proposito...idee su come svuotarlo in modo semplice ed indolore? sulle precedenti moto guzzi che ho avuto -v35 imola e NTX750- era così semplice...bastava staccare un tubicino e via...con la stelvio ho dovuto usare i "vasi comunicanti"...) e ho visto la pozza d'olio proveniente dalla zona del sensore di pressione. il serbatoio l'ho smontato seguendo un tutorial già postato nel 2011 da Twin08 e mi è venuta voglia di cambiare anche il filtro della benzina. Ho inizialmente smadonnato per staccare il tubo della benzina principale dal serbatoio e ho quindi optato per togliere il serbatoio col tubo attaccato, poi cercando bene sul forum ho capito come staccarlo (movimento simile a quello per staccare gli attacchi rapidi dell'aria compressa) e sono riuscito a scollegarlo.
Procedendo con la sostituzione del filtro, ho inizialmente faticato a togliere la pompa della benzina dal serbatoio, sembrava che si incastrasse, ma poi con un po' di pazienza ho trovato il modo di farla uscire e mi sono accorto che sembrava "storta".
dando la colpa ad un errore di assemblaggio ho deciso di smontarla tutta e di tentare di rimontarla dritta, per non far più fatica a reinfilarla nel serbatoio. ho rimosso il filtro vecchio allargando con attenzione le fascettine a stringere che bloccavano i sue tubi (penso che le cambierò anch'io con fascette a vite che recupererò spero domani mattina) e poi ho disconnesso i due spinotti di alimentazione della pompa e del galleggiante. ho svitato i due bulloni con testa a brugola che fissano l'alloggiamento in plastica della pompa alla base in alluminio che si fissa al serbatoio e...sorpresa...non era storta per un errore di montaggio...è la sua sede che è inclinata da una parte quindi era giusto che fosse storta.
ho perso qualche minuto ma mi è servito a capire come è fatta la pompa e ad accorgermi di tanta sporcizia che si era depositata tra i vari elementi della stessa.
nei prossimi giorni, appena recupero le fascette rimonto il tutto e speriamo che la perdita d'olio sia risolta!
un'ultima osservazione: nel togliere il serbatoio (coi tubi benzina collegati...) mi sono accorto di quanto siano rigidi sti tubi, si rischia (come è successo a me...)che si possano piegare creando una "strozzatura". ho inizialmente provato a sfilarli dai portagomma dei raccordi in plastica (la Y che sdoppia la linea della benzina e i due raccordi con l'o-ring che si infilano nelle teste) ma non mi sono arrischiato ad insistere troppo per paura di fare danni. ho provato anche ammorbidendo la plastica con il phon da carrozziere ma niente da fare. consigli? mi piacerebbe sostituirli con tubi in gomma "classici" come quelli che avevo sull'NTX. potrei tagliare longitudinalmente i tubi in plastica rigidi superficialmente e poi scaldando con l'aria magari riesco a sfilarli senza rompere i raccordi. qualcuno ha esperienza in merito? ho visto che su stein dinse vendono tutti e 3 i tubi già raccordati ma costano uno sproposito e poi se un domani dovessi danneggiarne uno in una situazione in cui non sono in grado di acquistare il ricambio originale che faccio?
un infinito grazie a tutti voi che tenete in vita questo forum e vi prendete la briga di rispondere!
Ciao, purtroppo il raccordo della benzina é ostico ma una volta compreso il metodo é semplice.
Per quanto riguarda i tubi ed i raccordi mi ero informato a suo tempo ed avevo trovato il raccordo sulla pompa sul sito di Officine08 e poi ti manca solo la Y e le fascette a vite... anche se in origine non ne ha, ma ricorda che la pompa un pochino di pressione l'ha.
Quando stringi la flangia della pompa al serbatoio meglio se usi una dinamometrica.
Non ho capito se hai risolto con il bulbo ma se vai sul mio sito trovi alcune informazioni utili (cerca IZ1PSJ su Google).


Inviato dal mio CPH2135 utilizzando Tapatalk

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08
https://birreadueroute.wordpress.com/

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: mer 24 ago 2022, 8:07 
Avatar utente
Non connesso

Messaggi: 139
Località: civitavecchia
e cmq in un giro di 500 km di un paio di giorni fa anche la mia stelvio del 2011 (versione con serbatoio da 32 lt), subito dopo aver passato i 50.000 km, ha cominciato a perdere olio dal lato sinistro, immagino che anche nel mio caso sia il famigerato bulbo della pressione olio

_________________
RIDING is life, anything before and after is just waiting


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: dom 4 set 2022, 13:38 
Non connesso

Messaggi: 23
Località: Balmuccia (VC)
aggiornamento sui lavori...rimontato il sensore di pressione dopo aver verificato con il ricambista che fosse davvero quello giusto (quello che mi ha mandato stein dinse è visibilmente diverso da quello che montava la mia moto, vi metto una foto comparativa) con il ricambista e dopo aver acquistato una bussola lunga per la mia chiava dinamometrica (serve una bussola tipo quella per smontare le candele, con una lunghezza tale da alloggiare l'intero sensore, è una posizione di merda, non ci si riesce con chiavi a cricchetto et simili). il serraggio è stato fatto a mano (tirato bene ma senza esagerare per evitare di danneggiare il filetto) perchè non c'era spazio per muoversi con la mia dinamometrica della beta. Infine ho rimontato la pompa sul serbatoio dopo aver cambiato il filtro benza e sostituite le maledette fascette con delle fascette apri/chiudi con la pinza. il serraggio l'ho fatto a mano perchè i valori si serraggio sareebbero stati troppo bassi per la mia chiave dinamometrica che ha una scala che parte da 40 Nm. ho provato a introdurre benzina nel serbatoio e non ci sono perdite.
ho anche sostituito i tubi della benza rigidi con tubi in gomma di opportuno diametro, bestemmiando un po' per toglierli con l'aiuto di un cutter e del phon aria calda. nel frattempo ho deciso di fare un paio di video e di postarli sul mio canale, creato anni fa per metterci i lavoretti che faccio ma che non ho mai utilizzato veramente...quindi se a qualcuno interessa posterò poi il link al video sul canale appena lo pubblico.
non sono bravo a fare i video, non ho attrezzatura specifica (uso solo lo smartphone) per cui non aspettatevi grandi produzioni!!
purtroppo il ricambista mi ha fornito fascette troppo piccole che calzano di misura sul tubo ma non si allargano a sufficienza per stringere il tubo che infila il raccordo.
quindi ho dovuto stoppare il rimontaggio della moto perchè nel frattempo sono scattate le ferie con la famiglia al mare.
appena rientrerò completerò il rimontaggio filmando il tutto. sono curioso di sapere se la perdita dal sensore di pressione sarà risolta. ma lo scoprirò solo dopo averla rimontata adesso che ho lavato il motore. a proposito. io ho seguito il consiglio di un amico e ho lavato con il WD40. conoscete altri metodi per ottenere un'efficace pulizia?
ci aggiorniamo e speriamo che vada tutto liscio. ad ottobre devo partire per il mio primo viaggio serio in moto con destinazione grecia-bulgaria-romania. diciamo che le premesse non sono al momento le migliori!!!!


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: dom 4 set 2022, 18:27 
Avatar utente
Non connesso

Messaggi: 3138
Località: Roma
Bravo, complimenti per la manualità, la pazienza ed il tempo che hai dedicato a questo progetto.

_________________
Ciao, Lucio


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: lun 5 set 2022, 7:56 
Avatar utente
Non connesso

Messaggi: 3674
Località: Monfalcone(Go)
Io spruzzerei per bene con uno sgrassatore,un minuto di attesa,altro sgrassatore e pennello,poi risciacquo con acqua.
Solo un dubbio sul lavoro che hai minuziosamente descritto: essendoci a monte una pompa benzina,i tubi in gomma (quelli che vanno agli iniettori presumo) non fanno "polmone"?

Inviato dal mio ASUS_X00TD utilizzando Tapatalk

_________________
Aprilia RX 50 (1999),Husqvarna WRE 125 (2001),Honda CRE 250 R (2003),Aprilia Pegaso Strada 650 (2006),Moto Guzzi Stelvio 1200 4V (2010),Moto Guzzi Stelvio 1200 8V NTX (2015)

Ciao Ermanno!Ciao Elio!E' stato un piacere


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: lun 5 set 2022, 9:22 
Avatar utente
Non connesso

Messaggi: 1464
Località: Abruzzese a Milano
Leggo con grande interesse e attendo i video su youtube.
Intanto grazie per prenderti la briga di descrivere così minuziosamente :bravoo

Buone vacanze!

_________________
Giumbolo è in giro: IL MIO BLOG: BASTA CLICCARE QUI: https://vastoinmoto.blogspot.com/


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: lun 5 set 2022, 16:30 
Non connesso

Messaggi: 1856
Località: VCO
Aspetto anche io le foto, perchè il bulbo di ricambio è diverso da quello montato in origine e ci va una riduzione
https://iz1psj.jimdofree.com/moto-guzzi ... i-stelvio/
O magari ho capito male io..

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08
https://birreadueroute.wordpress.com/

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: lun 5 set 2022, 21:15 
Avatar utente
Non connesso

Messaggi: 11833
Località: Terra Sabina
Mi sa che hai proprio ragione.
A me l ha cambiato il mecca un mese fa e mi ha detto una roba simile.

_________________
"40 Molinari, 40 porchettari e 40 osti, so 120 ladri giusti giusti".
"Se il vino non lo reggi, l' uva mangiala a chicchi"
3tre1quattro0042sessanta, mai ore pasti.


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: lun 5 set 2022, 21:36 
Non connesso

Messaggi: 1856
Località: VCO
Questo è quello che sapevo e che ho fatto 3/4 anni fa. Nel link si vede.

Inviato dal mio CPH2135 utilizzando Tapatalk

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08
https://birreadueroute.wordpress.com/

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: mar 6 set 2022, 11:41 
Avatar utente
Non connesso

Messaggi: 1464
Località: Abruzzese a Milano
IZ1PSJ ha scritto:
Aspetto anche io le foto, perchè il bulbo di ricambio è diverso da quello montato in origine e ci va una riduzione
https://iz1psj.jimdofree.com/moto-guzzi ... i-stelvio/
O magari ho capito male io..


Ben documentato. Grazie per il link. Io sono anni e non so quante decine di migliaia di km che dovrei farlo cambiare: rinvio sempre e la bancata sinistra è sempre una chiavica.. :roll:

_________________
Giumbolo è in giro: IL MIO BLOG: BASTA CLICCARE QUI: https://vastoinmoto.blogspot.com/


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: mar 6 set 2022, 20:36 
Avatar utente
Non connesso

Messaggi: 11833
Località: Terra Sabina
Al lavaggio dove l' ha portata il mio meccanico non volevano manco farla entrare!!!
Poi quando l' ho vista tutta pulita, mi sono commosso!!! :smoke01

_________________
"40 Molinari, 40 porchettari e 40 osti, so 120 ladri giusti giusti".
"Se il vino non lo reggi, l' uva mangiala a chicchi"
3tre1quattro0042sessanta, mai ore pasti.


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 nov 2022, 9:58 
Non connesso

Messaggi: 23
Località: Balmuccia (VC)
aggiornamento perdita olio:
con la fierezza e l'orgoglio di chi sa di aver fatto un bel lavoro non mi sono preoccupato piu' di tanto per aver visto ancora qualche goccia d'olio scendere in prossimità del tappo di scarico olio dalla coppa...pensavo che gocciolasse da zone del motore che si erano precedentemente sporcate e che non ero riuscito a pulire perché inaccessibili (zona tra blocco frizione e cambio ad esempio).
ma mi sbagliavo di brutto...in effetti dal sensore di pressione non c'è più alcuna perdita ma mi sono accorto facendo qualche giro di controllo da 200 km la perdita non accenna a diminuire, anzi...
su consiglio del mecca mi faccio un bel cambio olio e metto il motul che ha un bel colore rosso inconfondibile e...sorpresa!le gocce d'olio diventano rosse!
quindi c'è una perdita attiva che non è più sicuramente dal bulbo pressione (il lato sx che prima si sporcava è intonso e la perdita arriva dallo spazio tra blocco frizione e cambio...)
dopo aver staccato qualche tripletta di bestemmie provo su consiglio di amici esperti ad abbassare il livello dell'olio controllandolo a freddo con moto su cavalletto centrale e portandolo a metà tra max e min.
altro giro di test e...per i primi 100 km la moto anche se strapazzata su curve e tornanti non perde una goccia...ma dopo altri 50 km. piscia di nuovo come una lurida...
Scatta la depressione. anche perché era ormai imminente la partenza per il mio viaggio grecia-bulgaria-romania...4.500 km per i quali avevo venduto l'anima sul lavoro e mi ero ipotecato l'estate con la famiglia...
decido di partire ugualmente. preparo tutto in modo minuzioso. mi compro addirittura una pompa da accendisigari apposita per moto da portarmi dietro perchè nel frattempo ho una piccola perdita da un raggio della ruota posteriore che mi sfiata mezzo bar al giorno. mi porterò dietro olio per dar da bere alla creatura.
due giorni prima della partenza i primi sintomi...naso tappato e madigola...il giorno della partenza sono un cadavere...mi imbottisco di pastiglie recuperate a caso nel cassetto dei medicinali e dormo tutto il giorno posticipando la partenza al giorno successivo.
é la mattina di sabato 1 ottobre. col naso che cola finisco di caricare la bestia e parto, abbandonando moglie e figli in un palese stato di angoscia.
le aspettative sono altissime e l'umore è alle stelle. i primi 100 km e mi fermo per fare il pieno prima di prendere l'autostrada e nella breve sosta sotto la moto si allarga una pozza d'olio che non lascia spazio all'interpretazione. il problema si è aggravato di brutto...
il viaggio è compromesso. gli astri sono palesemente contro di me. decido di dirottare verso il monferrato...magari mi faccio solo un weekend giusto per sfruttare l'attrezzatura da campeggio wild che mi ero portato...
il ritorno a casa avviene invece già nel pomeriggio...la quantità d'olio che ho lasciato sull'asfalto durante il pranzo al sacro monte di Crea mi fa passar la voglia di campeggio.
dopo 1 settimana di depressione e disperate ricerche su internet capisco che il problema deve essere un corteco della frizione che mi perde olio e mi inonda la frizione. valuto se fattibile l'operazione di sostituzione con il fai da te consultando il manuale di officina. mestamente mi rendo conto che le cose da smontare sono un po' troppe per le mie capacità e le mie attrezzature.
scattano le richieste di preventivi ai vari mecca più vicini alla mia zona.
opto per il preventivo che mi convince maggiormente e che prevede anche il cambio delle parti eventualmente usurate della frizione.
ora la stelviona è a cuore aperto, in fase di rimontaggio. forse sarà pronta per venerdì. sono passato 2 settimane fa e mi sono spaventato...il mecca l'ha smontata completamente...sembrava un set lego appena tolto dalla scatola...se mi riesce vi posterò una foto.
nel frattempo i miei sogni di gloria si sono frantumati e il mio viaggio a est verrà posticipato alla prossima primavera.
vi aggiorno ai prossimi sviluppi!


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 nov 2022, 10:41 
Avatar utente
Non connesso

Messaggi: 305
Località: Nuoro
Mamma mia che brutta sfiga. dai, coraggio. Almeno non te l'ha fatto nel bel mezzo del nulla ! In bocca al lupo per tutto.


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 nov 2022, 11:46 
Non connesso

Messaggi: 1856
Località: VCO
Effettivamente la prima Stelvio che ho visto aperta per rifare la frizione lascia basiti..per la quantità di pezzi che vanno smontati, soprattutto se è per un corteco da 10 euro. Comunque nel caso meglio cambiare tutto il gruppo frizione.

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08
https://birreadueroute.wordpress.com/

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 nov 2022, 14:02 
Avatar utente
Non connesso

Messaggi: 139
Località: civitavecchia
io invece vorrei dettagli sul tuo giro grecia-bulgaria-romania. Lo vorrei fare anche io e vorrei avere qualche spunto

_________________
RIDING is life, anything before and after is just waiting


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 nov 2022, 15:30 
Avatar utente
Non connesso

Messaggi: 5227
Località: Solaro ( Mi )
...da chi l' hai portata ? se posso permettermi di chiedere... : Chessygrin :

:byee :byee

_________________
Etiamsi omnes ego non ( almeno spero )

Non smetti di fare le cose perché sei vecchio,
sei vecchio perché smetti di fare le cose.

Se vedi il tuo bicchiere mezzo vuoto, travasalo in uno
più piccolo e smettila di rompere i cogl@@ni. ( Mara Maionchi )


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 nov 2022, 15:37 
Avatar utente
Non connesso

Messaggi: 3138
Località: Roma
Grazie per aver condiviso questa dis- avventura. Certo da quanto racconti capisco che la perseveranza non ti manca, con quella vedrai che alla fine vincerai tu ed il motore sarà pulito, certo il conto in banca sarà un po’ più leggero ma con le moto queste cose possono capitare.
Posta quella foto se riesci, mi piacciono tanto i Lego ;-)

_________________
Ciao, Lucio


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 nov 2022, 17:56 
Non connesso

Messaggi: 23
Località: Balmuccia (VC)
ecco la foto di confronto tra il bulbo vecchio e quello nuovo.
seguirà la foto della moto in kit di montaggio


Allegati:
confronto tra sensori pressione gif.gif
confronto tra sensori pressione gif.gif [ 144.15 KiB | Osservato 210 volte ]
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 nov 2022, 18:09 
Non connesso

Messaggi: 23
Località: Balmuccia (VC)
ecco la moto in versione set LEGO da montare


Allegati:
moto in kit 2.gif
moto in kit 2.gif [ 206.04 KiB | Osservato 209 volte ]
moto in kit 1.gif
moto in kit 1.gif [ 183.5 KiB | Osservato 209 volte ]
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 nov 2022, 23:34 
Non connesso

Messaggi: 1856
Località: VCO
Blacksabbioth ha scritto:
ecco la foto di confronto tra il bulbo vecchio e quello nuovo.
seguirà la foto della moto in kit di montaggio
Non è per essere pignoli..ma quei bulbi sono del tipo vecchio, se guardi il link che ho postato più sopra vedrai com'è fatto il bulbo che ti devono mettere come sostituto.

Inviato dal mio CPH2135 utilizzando Tapatalk

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08
https://birreadueroute.wordpress.com/

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: ven 11 nov 2022, 9:48 
Non connesso

Messaggi: 23
Località: Balmuccia (VC)
il bulbo nuovo che ho messo l'ho preso su Stein Dinse e mi hanno garantito che era adatto alla Stelvio. in effetti vedendolo diverso dall'originale prima di montarlo ho scritto al fornitore che mi ha confermato la compatibilità. il vecchio tipo non è più disponibile.
la filettatura è identica ma la parte filettata è leggermente più lunga. sinceramente preferisco aver montato un bulbo a cui non serve un adattatore. l'adattatore duplica le parti che potrebbero cominciare a perdere : Chessygrin :

ora vi posto una foto di dettaglio della zona da cui proveniva la perdita, risale a quando ancora avevo una moto con un motore montato sul telaio, due ruote e tutto il resto :lol:


Allegati:
perdita olio.jpg
perdita olio.jpg [ 57.91 KiB | Osservato 178 volte ]
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: sab 12 nov 2022, 15:18 
Non connesso

Messaggi: 1856
Località: VCO
Ti posso assicurare che il bulbo che ho montato io è il giusto richiamo che ho preso dal mio meccanico ufficiale Moto Guzzi Motor Bike e dovrei avere ancora in giro i codici di bulbo e riduzione(641541 887123), non si tratta di un pezzo preso dal pizzicagnolo o da un rottamaio ma di un pezzo originale. La perdita che avveniva sul bulbo vecchio non era a livello di filetti ma il corpo nella parte seperiore(quella in plastica per intenderci) scoppiava e lasciava uscire l'olio. Poi che il pezzo sia compatibile non lo metto in discussione, se il filetto e la taratura sono uguali a quello originali ok, ma Stein dinse rivende pezzi ma non mi sembra che sia ufficiale.
Due sole volte ho visto una Stelvio in attesa di una frizione nuova, però in entrambi i casi mancava "solo" la parte posteriore, ovvero monobraccio ecc ed il motore era montato sul telaio come anche il serbatoio e tutte le plastiche ad esso connesse. Mi sembra un lavoro esagerato quello in foto.

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08
https://birreadueroute.wordpress.com/

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: sab 12 nov 2022, 15:43 
Avatar utente
Non connesso

Messaggi: 5227
Località: Solaro ( Mi )
...anche a me Millepercento aveva montato quello con riduzione, inoltre anche io ho avuto modo di vedere recentemente una Stelvio smontata per cambio frizione ed il motore e le plastiche serbatoio erano al loro posto...

:byee :byee

_________________
Etiamsi omnes ego non ( almeno spero )

Non smetti di fare le cose perché sei vecchio,
sei vecchio perché smetti di fare le cose.

Se vedi il tuo bicchiere mezzo vuoto, travasalo in uno
più piccolo e smettila di rompere i cogl@@ni. ( Mara Maionchi )


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: mer 23 nov 2022, 19:11 
Non connesso

Messaggi: 16
Località: Santa Vittoria In Matenano (FM)
la mia esperienza con la perdita di olio sul lato sx (stelvio ntx 2010 80.000km) invece riguarda il tubo attaccato alla vaschetta di recupero che sta sotto al srbatoio nella parte anteriore, vicino al cannotto di sterzo, e che poi si ricollega alla coppa dell'olio . Col tempo si è seccato e crepato, come voi tutti ho fatto un calendario di peccati per togliere il serbatoio, ho sostituito il tubo, fatto fare da un'amico che ha la pressa per i raccordi e rimontato. Se avete il serbatoio sceso vi consiglio di dargli una vista.


 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento Vai alla pagina Precedente  1, 2, 3  Prossimo

Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi

Chi c’è in linea

Visitano il forum: Nessuno

cron
Traduzione Italiana phpBB.it FORUM by BENCIO Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group