Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi
Apri un nuovo argomento Rispondi all’argomento  [ 51 messaggi ]  Vai alla pagina 1, 2, 3  Prossimo
Autore Messaggio
 Oggetto del messaggio: perdita olio dal lato sinistro della moto
MessaggioInviato: sab 23 feb 2013, 19:17 
Salve a tutti, vvolevo evidenziare a tutti un problema sulla mia Stelvio del 2008.
Premetto che per hobby riesco a mettere mani sui motori e con qualche aiuto riesco a farmi parecchi lavori sia sulla moto, sia sull'auto.Quest'estate con una giornata molto calda ,tornando a casa mi sono accorto di una perdita d'olio all'altezza della guarnizione della testata sinistra
Durante gli altri mesi notavo che la perdita continuava ogni volta che utilizzavo la moto e guardando con attenzione ho notato che la perdita veniva proprio dalla parte piu' bassa del cilindro sinistro.Senza fretta mi sono comprato tutto il set di guarnizioni dal Concessionario di Gioia del Colle(BA) tra l'altro veramente gentili.Nel mese di gennaio mi sono messo con la dovuta calma e precisione e mi sono smontato tutta la parte superiore compreso il serbatoio e poi cilindro sx(lavoro che sconsiglio ai poco pratici ed esperti).Nel far tutto questo bel lavoro mi sono accorto che la perdita' aime' non proveniva dalle guarnizioni ma da un sensore che si chiama sensore pressione olio del costo di 15 euro e che si trova nascosto sotto il serbatoio sul cilindro sinistro.
Chiunque dovesse avere perdite, sopratutto dalla parte sinistra, potrebbe essere addebbitabile a questo sensore - Un saluto Davide


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: sab 23 feb 2013, 19:34 
Avatar utente
Non connesso

Messaggi: 4157
Località: vinci(firenze)
:bravoo
grazie per l'info..!

_________________
_________________
che tu possa avere sempre,
aria per respirare,
fuoco per scaldare,
acqua da bere
terra su cui vivere.
(augurio navaho)
e una stelvio da cavalcare,
ti auguro io.


se arrivi a essere ciò che sei,sei tutto.
349 5230290


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: sab 23 feb 2013, 22:41 
Questi sono sempre consigli utili, grazie :byee


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: sab 23 feb 2013, 22:59 
Avatar utente
Non connesso

Messaggi: 1506
Località: verona
:bravoo ....

_________________
+3478730193 Andrea
Skype a.b.73


 Profilo  
Rispondi citando  
 Oggetto del messaggio: perdita olio dal lato sinistro della moto
MessaggioInviato: dom 24 feb 2013, 12:44 
Bastava che chiedevi e te lo dicevo di guardare per prima cosa il sensore pressione olio

Sent from my BlackBerry 9360 using Tapatalk


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: dom 24 feb 2013, 18:07 
Grazie mototube ma purtroppo non entro sempre nel forum sbagliando anche perche' ci si scambia parecchie informazioni.
Comunque il lavoro che ho fatto mi e' servito per conoscere bene la mia pupa in tutte le sue parti dato che me la terro' per parecchi anni.E poi ne ho approfittato per sistemare il cablaggio sotto il serbatoio dato che si erano tutti rovinati-
Un saluto


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: mar 9 lug 2013, 21:36 
le perdite d'olio anzi i trasudi d'olio dalla parte sinistra del motore possono provenire da tre parti, dal bulbo dell'olio, o dal sensore della fase, in questo casa basta svitare le due brugoline che lo fissano, sgrassare la superficie ed i spessori del sensore e poi mettere un velo di pasta nera e rimontare il sensore, altrimenti altra causa potrebbe essere l'oring (8) del coperchio che sta sempre sul lato sinistro ma vicino all'alternatore, è il coperchio rettangolare (5) della "cornice" della distribuzione (1). Infatti il codice dell'oring è cambiato nel corso degli anni con un altro oring aggiornato

Immagine


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: mer 9 ott 2013, 15:02 
Non connesso

Messaggi: 3383
Località: Lucca
eccomi, ci sono pure io! : Chessygrin : Testata di sinistra sporca di olio proveniente dalla sua faccia interna quindi nel we smonto il serbatoio e vado a controllare se la perdita viene dal sensore pressione olio oppure da qualche altra parte.

_________________
cell. 3283058649


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: mer 9 ott 2013, 18:05 
: Thumbup :
:guzzilogo


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: mer 9 ott 2013, 18:16 
Non connesso

Messaggi: 3383
Località: Lucca
smantrugiata adesso la moto, pare che il problema sia proprio quello (se ho capito bene quale è il sensore : Chessygrin : ). Nella sella tra le due teste c'è un po' di ristagno di olio il quale, non potendo defluire a destra scende ovviamente sulla faccia anteriore della testa di sx. Ho asciugato con carta da cucina e adesso rimonto, domani mi occorre la moto. Cercherò di tirare avanti ancora un po', oggi ho richiesto la riattivazione della assicurazione sull'auto e appena ho la macchina disponibile la fermo e faccio l'intervento con calma.

_________________
cell. 3283058649


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: mer 9 ott 2013, 18:28 
Avatar utente
Non connesso

Messaggi: 14870
Località: Narzole
als ha scritto:
smantrugiata adesso la moto, pare che il problema sia proprio quello (se ho capito bene quale è il sensore : Chessygrin : ). Nella sella tra le due teste c'è un po' di ristagno di olio il quale, non potendo defluire a destra scende ovviamente sulla faccia anteriore della testa di sx. Ho asciugato con carta da cucina e adesso rimonto, domani mi occorre la moto. Cercherò di tirare avanti ancora un po', oggi ho richiesto la riattivazione della assicurazione sull'auto e appena ho la macchina disponibile la fermo e faccio l'intervento con calma.

:bravoo

_________________
Il vantaggio di essere intelligente è che si può sempre fare l'imbecille mentre il contrario è del tutto impossibile
C'è gente che ha il culo di paglia e vuole fare scorregge di fuoco
Articolo 21 costituzione italiana, la più bella del mondo


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 ott 2013, 16:48 
Avatar utente
Non connesso

Messaggi: 3962
Località: Ancona
..."Trasudamento olio cilindro sinistro"........abbiamo scoperto un altro difetto "di massa" della Stelvio?......sbaglio ho questo post, aperto con nomi diversi, in varie parti comincia ad interessare diversi di noi?..per me è la seconda volta.....per carità nessuna class action, ma MG dovrebbe controllare qualcosa anche su questo versante.....perchè il difetto è fastidioso e potenzialmente pericoloso (qualora l'olio arrivasse alla ruote posteriore) ma, credo, facilmente risolvibile DEFINITIVAMENTE.

_________________
Aprilia Tuareg wind 125, Gilera RC 600, Honda Transalp 650, Moto Guzzi Stelvio bianca '10, Moto Guzzi Stelvio NTX rosso lava '15 affiancata da una Royal Enfield Himalayan black e da nonna guzzi 850 T3


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 ott 2013, 17:31 
Non connesso

Messaggi: 3383
Località: Lucca
beh per me è un problema che si è manifestato dopo 4 anni e un bel po' di km quindi accetto che possa accadere... sempre ammesso che il mio problema sia proprio quello.
Il fatto comunque che si sia manifestato su più moto è un segnale da non trascurare ovvero è un elemento su cui MG potrà intervenire sui nuovi modelli.

_________________
cell. 3283058649


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 10 ott 2013, 17:42 
Avatar utente
Non connesso

Messaggi: 3962
Località: Ancona
Quoto als...a me è la seconda volta (a 35000 e 48000 km) ma se spulci nel settore "tecnico", ho trovato anche altri utenti ad averlo lamentato...

_________________
Aprilia Tuareg wind 125, Gilera RC 600, Honda Transalp 650, Moto Guzzi Stelvio bianca '10, Moto Guzzi Stelvio NTX rosso lava '15 affiancata da una Royal Enfield Himalayan black e da nonna guzzi 850 T3


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: lun 14 ott 2013, 17:21 
Lamentato anche da me (NTX 2012), a 10000 km ed in garanzia!
Il peggio è che l'ho portata in assistenza, hanno sostituito il sensore, e dopo 30 km ha ricominciato a perdere peggio di prima.
Uscita della domenica saltata...
Domani verificheremo di che si tratta ;-)


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: lun 14 ott 2013, 19:59 
Oltre al sensore, può capitare che si allenti con le vibrazioni anche il bullone forato dell'impianto raffreddamento olio, si controlla facilmente con una chiave fissa da 19.
Si vede nello spazio tra cilindro e telaio
Come scritto da Ube sono le piccole cosa da controllare da soli :byee


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: lun 14 ott 2013, 20:18 
Avatar utente
Non connesso

Messaggi: 3962
Località: Ancona
Interessante gepe....puoi spiegare come si fa?...chiave fissa da 19?...senza dover smontare il serbatoio?..

_________________
Aprilia Tuareg wind 125, Gilera RC 600, Honda Transalp 650, Moto Guzzi Stelvio bianca '10, Moto Guzzi Stelvio NTX rosso lava '15 affiancata da una Royal Enfield Himalayan black e da nonna guzzi 850 T3


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: lun 14 ott 2013, 20:54 
Guardando tra telaio e cilindro dove passa il filo della pipetta puoi vedere il bullone che fissa il tubo calzato in rete d'acciaio che va al radiatore infilando la chiave si riesce a verificarne il serraggio, scusa se non sono chiaro
Altre informazioni le puoi trovare a pag.38 del manuale d'officina


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: mar 15 ott 2013, 16:06 
Non connesso

Messaggi: 3383
Località: Lucca
Aggiorno sulla questione sensore temperatura olio in attesa che Ube magari confermi quanto riporto come codici e prezzi del ricambio. Erroneamente ho acquistato un sensore FACET 7.0001 che ha il connettore faston libero mentre il cablaggio ha uno spinotto femmina. Purtroppo nel rimuovere il vecchio sensore ho spezzato l'attacco tra il dado metallico e il supporto plastico e quindi ho dovuto adattare il sensore errato alla mia esigenza.
Svitare il sensore non è comodissimo poiché gli spazi sono molto confinati e ho dovuto usare lo snodo del cricchetto, probabilmente un leggero fuori asse e il pezzo si è troncato forse proprio perché già fallato.
Per risolvere il problema ho modificato un faston maschio per l'innesto nel connettore femmina del cablaggio mentre sul sensore sono andato direttamente con un faston femmina proteggendolo con i suo cappuccio in plastica. Il ponticello l'ho fatto con 5 cm di cavo elettrico di buona sezione (cavo giallo-verde di una terra), ho rimontato, acceso il quadro e la moto è ripartita senza segnalare guasti. Appena sostituisco comunque il sensore con quello "buono" faccio due foto ma è stato più lungo a dirsi che a farsi.

Veniamo ai sensori, sulla mia stelvio (NTX 2009) il sensore corretto dovrebbe essere il FACET 7.0071 (vedi allegato) mentre quello che ho acquistato è il FACET 7.0001 (vedi allegato). Poco male per l'acquisto sbagliato, il costo è stato di 5 € e quindi pace e bene.
Lunedì passo da un paio di ricambisti auto e moto e nessuno mi sa aiutare per trovare un sensore come l'originale (mi ero portato il pezzo) e allora mi fermo in concessionaria e ordino il sensore, mi aspetto che possa costare più di 5 euro ma non mi sarei mai aspettato che mi chiedessero 71€!!! Maremma maiala.
Oggi passo da un'officina di rettifiche vicino alla sede e gli mostro il vecchio sensore chiedendogli se lo conosceva.... smanacca dentro un paio di scatole e mi tira fuori un sensore tedesco marca TRW montato su molte auto tedesche..... ha la filettatura leggermente più lunga (mi pare che ci sia spazio comunque nella sede sulla testa) ..... range di pressione 0,2-0,8 bar per cui anche la pressione mi sembra corretta. Costo zero.

Nel fine settimana proverò il sensore tedesco, se dovesse andare bene e qualcuno volesse un sensore originale a prezzo vantaggioso me lo faccia sapere. In alternativa ci sono i prodotti FACET ma sicuramente anche altri, io non ho cercato molto.


Allegati:
Commento file: FACET 7.0071 modello apparentemente corretto
facet 7.0071.pdf [127.35 KiB]
Scaricato 390 volte
Commento file: FACET 7.0001 modello errato
facet 7.0001.pdf [132.6 KiB]
Scaricato 166 volte

_________________
cell. 3283058649
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: ven 18 ott 2013, 11:16 
Anche a me è successo dopo circa 3.000km sulla mia stelvio NTX acquistata a aprile 13. L'ho portata, incacchiatissimo e molto preoccupato, al concessionario che in garanzia mi ha fatto la riparazione. Si trattava solo di un OR non ben serrato che trafilava olio. Ora ho 10.800 km e va tutto ok. Invece un mio amico con la Griso in 35.000km sono già 4 volte che deve cambiare le guarnizioni coprivalvole.
Il concessionario mi ha detto che col motore 8v questo problema non c'è più....vedremo.
Saluti
Enrico


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 31 ott 2013, 19:04 
Non connesso

Messaggi: 3383
Località: Lucca
aggiorno la discussione visto che ho ritirato il sensore dell'olio ma... era sbagliato! Invece del sensore pressione olio mi hanno ordinato quello della temperatura olio (così mi hanno detto) eppure avevo portato il pezzo rotto e avevo detto che volevo un pezzo come quello. Vabbè, qualche scaramuccia con il magazziniere ma poi abbiamo trovato un giusto accordo e soprattutto il prezzo del sensore corretto non è 71 € ma 19!! Sempre caro ma un prezzo decisamente più allineato con quelli che avevo trovato in rete di concorrenza che prezzavano dai 13 ai 15 €.

_________________
cell. 3283058649


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 31 ott 2013, 21:25 
Non connesso

Messaggi: 355
Località: Cornaredo -Milano-
caudera ha scritto:
Anche a me è successo dopo circa 3.000km sulla mia stelvio NTX acquistata a aprile 13. L'ho portata, incacchiatissimo e molto preoccupato, al concessionario che in garanzia mi ha fatto la riparazione. Si trattava solo di un OR non ben serrato che trafilava olio. Ora ho 10.800 km e va tutto ok. Invece un mio amico con la Griso in 35.000km sono già 4 volte che deve cambiare le guarnizioni coprivalvole.
Il concessionario mi ha detto che col motore 8v questo problema non c'è più....vedremo.
Saluti
Enrico


Co questa storia della perdita olio cilindro sx stavo per diventare matto. Di OR ne ho cambiati 2 o 3 poi è uscito il tecnico MG e ha decretato la sostituzione della testa, dopo di ciò altri 2 or e alla fine si è scoperto che il cilindretto che avvolge la candela è stato leggermente deformato molto probabilmente da incuria nel montaggio. Sostituito quello pare tutto OK. Speriamo che duri.
Ciao


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 5 dic 2013, 16:52 
altri trasudi d'olio possono avvenire dai gommini delle viti che reggono i coperchi delle valvole, infatti tra lo sbalzo termico e il forte serraggio, si possono screpolare, seccare o addirittura rompersi.
La scorsa settimana avevo notato nuovi alonti d'unto, ma in officina in 5 minuti ho cambiato tutti e 8 i gommini ed ora non trasuda più


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: sab 30 apr 2016, 20:54 
Ragazzi grazie a tutti stavi uscendo matto pensavo che era la guarnizione testata ma leggendo tutto mi sono tranquillizzato domani smonto il serbatoio e controllo


  
Rispondi citando  
 Oggetto del messaggio: Re: perdita olio dal lato sinistro della moto
MessaggioInviato: gio 18 ago 2022, 22:58 
Non connesso

Messaggi: 23
Località: Balmuccia (VC)
dopo un giretto italo svizzero da 680 km in giornata torno a casa con la stelviona (2008 prima serie, 47.000 km) che piscia allegramente olio dal lato sx...
avevo già notato un leggero trafilamento con gocciolina la settimana prima ma nel giro che ho fatto credo di aver perso mezzo chilo d'olio.
dopo aver cercato sul forum mi sono imbattuto in questa discussione e ancora una volta devo dire grazie a tutti voi che vi prodigate nel condividere le vostre esperienze!
rasserenato dalla possibilità che non si trattasse di guarnizione della testa sx ho cominciato a smontare il serbatoio ( a proposito...idee su come svuotarlo in modo semplice ed indolore? sulle precedenti moto guzzi che ho avuto -v35 imola e NTX750- era così semplice...bastava staccare un tubicino e via...con la stelvio ho dovuto usare i "vasi comunicanti"...) e ho visto la pozza d'olio proveniente dalla zona del sensore di pressione. il serbatoio l'ho smontato seguendo un tutorial già postato nel 2011 da Twin08 e mi è venuta voglia di cambiare anche il filtro della benzina. Ho inizialmente smadonnato per staccare il tubo della benzina principale dal serbatoio e ho quindi optato per togliere il serbatoio col tubo attaccato, poi cercando bene sul forum ho capito come staccarlo (movimento simile a quello per staccare gli attacchi rapidi dell'aria compressa) e sono riuscito a scollegarlo.
Procedendo con la sostituzione del filtro, ho inizialmente faticato a togliere la pompa della benzina dal serbatoio, sembrava che si incastrasse, ma poi con un po' di pazienza ho trovato il modo di farla uscire e mi sono accorto che sembrava "storta".
dando la colpa ad un errore di assemblaggio ho deciso di smontarla tutta e di tentare di rimontarla dritta, per non far più fatica a reinfilarla nel serbatoio. ho rimosso il filtro vecchio allargando con attenzione le fascettine a stringere che bloccavano i sue tubi (penso che le cambierò anch'io con fascette a vite che recupererò spero domani mattina) e poi ho disconnesso i due spinotti di alimentazione della pompa e del galleggiante. ho svitato i due bulloni con testa a brugola che fissano l'alloggiamento in plastica della pompa alla base in alluminio che si fissa al serbatoio e...sorpresa...non era storta per un errore di montaggio...è la sua sede che è inclinata da una parte quindi era giusto che fosse storta.
ho perso qualche minuto ma mi è servito a capire come è fatta la pompa e ad accorgermi di tanta sporcizia che si era depositata tra i vari elementi della stessa.
nei prossimi giorni, appena recupero le fascette rimonto il tutto e speriamo che la perdita d'olio sia risolta!
un'ultima osservazione: nel togliere il serbatoio (coi tubi benzina collegati...) mi sono accorto di quanto siano rigidi sti tubi, si rischia (come è successo a me...)che si possano piegare creando una "strozzatura". ho inizialmente provato a sfilarli dai portagomma dei raccordi in plastica (la Y che sdoppia la linea della benzina e i due raccordi con l'o-ring che si infilano nelle teste) ma non mi sono arrischiato ad insistere troppo per paura di fare danni. ho provato anche ammorbidendo la plastica con il phon da carrozziere ma niente da fare. consigli? mi piacerebbe sostituirli con tubi in gomma "classici" come quelli che avevo sull'NTX. potrei tagliare longitudinalmente i tubi in plastica rigidi superficialmente e poi scaldando con l'aria magari riesco a sfilarli senza rompere i raccordi. qualcuno ha esperienza in merito? ho visto che su stein dinse vendono tutti e 3 i tubi già raccordati ma costano uno sproposito e poi se un domani dovessi danneggiarne uno in una situazione in cui non sono in grado di acquistare il ricambio originale che faccio?
un infinito grazie a tutti voi che tenete in vita questo forum e vi prendete la briga di rispondere!


 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento Vai alla pagina 1, 2, 3  Prossimo

Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi

Chi c’è in linea

Visitano il forum: Nessuno

cron
Traduzione Italiana phpBB.it FORUM by BENCIO Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group