Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi
Apri un nuovo argomento Rispondi all’argomento  [ 29 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 17 gen 2021, 18:46 
Avatar utente
Utente -> Non connesso

Messaggi: 3185
Località: Genova
Brosima ha scritto:
... è che non c'è mai limite alla curiosità e, se appena uno può, smonta e impara... magari anche a fare danni... : Chessygrin : bravo Paolo...
:byee :byee


Ci può stare, ma non è questo il caso.
Il cilindro della pompa è perfetto, lucido come una canna di fucile.
Il pistoncino della pompa, di plasticaccia, sembra in ordine.
Sono le due guarnizioni a labbro, soprattutto l'anteriore, che hanno segni di usura.
Il parapolvere è rotto, ma è quello che mi preoccupa meno, dovrebbe essere facilmente reperibile.
Avere un fermo moto per due guarnizioni da pochi centesimi è assurdo.
Grazie Brembo.
(Per altri modelli i kit di ricambio ci sono...)

Inviato dal mio MYA-L11 utilizzando Tapatalk

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 17 gen 2021, 18:56 
Avatar utente
Utente -> Non connesso

Messaggi: 3185
Località: Genova
tonics ha scritto:
Salute a tutti e complimenti per la manualità che avete in certi lavori : Chessygrin :

Scusatemi se entro di sponda in questo argomento ma volevo sentire la vostra che ad esperienza non vi batte nessuno!
Nella mia Stelvio ho il comando frizione, versione 2013 quindi credo sia già quella morbida, che da qualche tempo e sempre più spesso ha un comportamento anomalo. In pratica a volte quando premo la leva della frizione e si attende qualche secondo inizia a sentirsi una pulsazione sulla leva, se la rilascio e la ripremo scompare e non è detto che ricompare nuovamente, spesso mi capita nel traffico con la marcia inserita e quando la mollo per partire mi accorgo che il punto di stacco in quel momento è più alto del solito. Quando pulsa posso inserire la marcia e metterla in folle senza placare la pulsazione, questa sparisce solamente mollando il comando e ripremendola.

Sulla mia Stelvio ho dovuto cambiare il disco frizione per rottura quando aveva solo 20k km, all'epoca cambiai solamente il disco visto modesta percorrenza effettuata... quindi le pulsazioni che sento potrebbero essere causate dai componenti non sostituiti allora o potrebbero essere il comando frizione con il circuito olio? Potrebbe essere l'attuatore?
Il consiglio del cambio olio è oro.
Quando apri la vaschetta, controlla che non ci sia della morchia, piuttosto asciugata con straccetti o carta da cucina, pulisco bene e poi inizia con la sostituzione, da fare per caduta, con pazienza, fin quando non è uscito tutto il vecchio. (Per raccoglierlo puoi prendere un tubicino di gomma trasparente e una bottiglietta d'acqua dove puoi fare un buco nel tappo, altro lato sulla valvola spurgo sotto la sella pilota, chiavi 11 e 14).

Inviato dal mio MYA-L11 utilizzando Tapatalk

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 18 gen 2021, 15:13 
Avatar utente
Utente -> Non connesso

Messaggi: 1474
Località: CATANIA
Paolone© ha scritto:
Il consiglio del cambio olio è oro.
Quando apri la vaschetta, controlla che non ci sia della morchia, piuttosto asciugata con straccetti o carta da cucina, pulisco bene e poi inizia con la sostituzione, da fare per caduta, con pazienza, fin quando non è uscito tutto il vecchio. (Per raccoglierlo puoi prendere un tubicino di gomma trasparente e una bottiglietta d'acqua dove puoi fare un buco nel tappo, altro lato sulla valvola spurgo sotto la sella pilota, chiavi 11 e 14).

Inviato dal mio MYA-L11 utilizzando Tapatalk


Grazie Paolone, appena mi procuro il materiale faccio il cambio liquido. Ho sempre un po di timori a metter mani in circuiti idraulici.

_________________
Risponde al nome Fulvia, la STELVIO 8V, motore a testa "quattro valvole" modello NTX colore NERO LAVA (messo in moto nel maggio del 2013)


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 18 gen 2021, 18:40 
Avatar utente
Utente -> Non connesso

Messaggi: 3185
Località: Genova
Se fai una (eventuale) buona pulizia vaschetta, senza poi far entrare aria, ma aggiungendo pian piano liquido, non puoi che migliorarlo il circuito.
Se non ricordo male, la vaschetta va poi lasciata a circa mezzo cm dal fondo con olio nuovo, perché poi la guarnizione lo fa salire, e comunque col consumo frizione l'olio sale di livello.

Inviato dal mio MYA-L11 utilizzando Tapatalk

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]


 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento Vai alla pagina Precedente  1, 2

Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Traduzione Italiana phpBB.it FORUM by BENCIO Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group