Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi
Apri un nuovo argomento Rispondi all’argomento  [ 29 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: Circuito idraulico frizione
MessaggioInviato: 11 gen 2021, 17:30 
Avatar utente
Utente -> Non connesso

Messaggi: 3180
Località: Genova
Giro qui l'evoluzione dello smontaggio specchietto, necessario per togliere il parafango e accedere alla vaschetta olio frizione.

Nonostante altri rabbocchi, spurghi, eliminazione di altra brodaglia nera dal circuito, ho la vaga impressione che dovrò mettere mano al portafoglio.
Alla pressione della leva sento il cigolio dell'attuatore che spinge la frizione, ma, tenendo la leva premuta, sento provenire dall'attuatore un ticchettio come di lento rilascio, tant'è che ad un certo punto la leva perde la forza di ritorno e resta attaccata alla manopola senza sforzo.
Se provo a spostarla a mano con marcia inserita premendo la leva frizione, faccio 1-2 metri al massimo poi si blocca la ruota come se avessi mollato la frizione.
Ho la sensazione che il nuovo olio abbia lavato il circuito, mettendo ora in evidenza l'eventuale consumo di qualche guarnizione di tenuta nell'attuatore.
Qualcuno ha avuto esperienze simili e ha qualche suggerimento per la soluzione del problema?
Fattibile col fai da te o meglio portarla dal meccanico?
Mi soffermo più sull'attuatore che la pompa al manubrio perché il ticchettio proviene da sotto la sella.
Grazie :)

Inviato dal mio MYA-L11 utilizzando Tapatalk

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 11 gen 2021, 19:05 
Avatar utente
Utente -> Non connesso

Messaggi: 4093
Località: Solaro ( Mi )
...se non ricordo male, qualcuno aveva preso l'attuatore della Elle motors di Seregno, mentre altri avevano mandato la pompa a revisionare a varese alla REBRAKE...la spesa si aggirava sui 40 € la pompa e sui 120 € ( ma dammi il beneficio del dubbio ) per l'attuatore...spero che riesci a risolvere, Paolo...

:byee :byee

_________________
Etiamsi omnes ego non ( almeno spero )

Non smetti di fare le cose perché sei vecchio,
sei vecchio perché smetti di fare le cose.

Se vedi il tuo bicchiere mezzo vuoto, travasalo in uno
più piccolo e smettila di rompere i cogl@@ni. ( Mara Maionchi )


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 11 gen 2021, 19:42 
Avatar utente
Utente -> Non connesso

Messaggi: 4093
Località: Solaro ( Mi )
...trovato il topic sull'attuatore ( 200 € )...

viewtopic.php?f=15&t=8116&hilit=attuatore+ellemotors&start=475

sono un po' di pagine...buona lettura...

:byee :byee

_________________
Etiamsi omnes ego non ( almeno spero )

Non smetti di fare le cose perché sei vecchio,
sei vecchio perché smetti di fare le cose.

Se vedi il tuo bicchiere mezzo vuoto, travasalo in uno
più piccolo e smettila di rompere i cogl@@ni. ( Mara Maionchi )


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 12 gen 2021, 8:42 
Avatar utente
Utente -> Non connesso

Messaggi: 99
Località: civitavecchia
a me è successo qualcosa di simile, la frizione funzionava ma dopo qualche km la leva arrivava a battuta senza staccare. Ho comprato un olio freni di qualità e ripetuto l'operazione di sostituzione e funziona tutto alla grande

_________________
RIDING is life, anything before and after is just waiting


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 12 gen 2021, 9:17 
Avatar utente
Utente -> Non connesso

Messaggi: 3180
Località: Genova
Brosima ha scritto:
...trovato il topic sull'attuatore ( 200 € )...

viewtopic.php?f=15&t=8116&hilit=attuatore+ellemotors&start=475

sono un po' di pagine...buona lettura...

:byee :byee
Grazie!
Alla faccia del qualche pagina :)
Devo ancora passare la metà!

Inviato dal mio MYA-L11 utilizzando Tapatalk

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 12 gen 2021, 9:23 
Avatar utente
Utente -> Non connesso

Messaggi: 3180
Località: Genova
santuz ha scritto:
a me è successo qualcosa di simile, la frizione funzionava ma dopo qualche km la leva arrivava a battuta senza staccare. Ho comprato un olio freni di qualità e ripetuto l'operazione di sostituzione e funziona tutto alla grande
Un'idea del fatto che stia facendo un lavaggio ad un circuito che molto probabilmente non è mai stato aperto (nonostante le indicazioni lette sul manuale) me la sono fatta.
Mi stavo chiedendo se non fosse il caso di provare a smontare la pompa (e non mi sembra un'operazione difficile) e l'attuatore (questo non so dove sia e come raggiungerlo) e dar loro una bella pulita; a quel punto anche i tubi potrei pulirli abbastanza agevolmente.
Tu non avevi smontato nulla, mi par di capire.


Inviato dal mio MYA-L11 utilizzando Tapatalk

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]


Ultima modifica di Paolone© il 12 gen 2021, 10:53, modificato 1 volta in totale.

 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 12 gen 2021, 10:04 
Avatar utente
Utente -> Connesso

Messaggi: 1517
l'attuatore nuovo a ricambio costa pochissimo, vale la pena cambiarlo d'ufficio.
Poi se il problema persiste si controlla la pompa.


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 12 gen 2021, 11:02 
Avatar utente
Utente -> Non connesso

Messaggi: 3180
Località: Genova
rsvsteve ha scritto:
l'attuatore nuovo a ricambio costa pochissimo, vale la pena cambiarlo d'ufficio.
Poi se il problema persiste si controlla la pompa.

Ho visto che si trova a 25/30 euro + spedizione, ma non ho trovato ancora la disponibilità; la pompa in effetti viene dieci volte tanto, ma nell'eventualità potrei ricorrere alla revisione...
Tu sai per caso dove è fissato?
Vorrei smontarlo per controllarlo, o almeno vedere se per caso ci sono delle perdite d'olio.
Grazie

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 12 gen 2021, 14:26 
Avatar utente
Utente -> Non connesso

Messaggi: 99
Località: civitavecchia
Paolone© ha scritto:
Tu non avevi smontato nulla, mi par di capire.




confermo, ho solo cambiato l'olio 2 volte e la seconda volta è andato tutto bene

_________________
RIDING is life, anything before and after is just waiting


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 12 gen 2021, 15:51 
Avatar utente
Utente -> Non connesso

Messaggi: 3911
Località: Loreto ( AN )
prova a sentire Alby ultimamente ha sistemato la frizione con poca spesa :byee

_________________
guzzi magnum vespa GT laverda 125 cagiva 350 supertenerè 750 moto guzzi sp 1000 aprilia 1000 rsv 2001 aprilia 1000 rsv 2003 aprilia 1000 tuono 2006 stelvio 1200 2008

Se mi sorpassi è perchè sono fermo al bar
viaggiamo per vivere e viviamo per viaggiare


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 12 gen 2021, 16:01 
Avatar utente
Utente -> Non connesso

Messaggi: 4093
Località: Solaro ( Mi )
RAGA ha scritto:
prova a sentire Alby ultimamente ha sistemato la frizione con poca spesa :byee


...mi sembra che ha fatto revisionare la pompa alla Rebrake...

:byee :byee

_________________
Etiamsi omnes ego non ( almeno spero )

Non smetti di fare le cose perché sei vecchio,
sei vecchio perché smetti di fare le cose.

Se vedi il tuo bicchiere mezzo vuoto, travasalo in uno
più piccolo e smettila di rompere i cogl@@ni. ( Mara Maionchi )


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 12 gen 2021, 16:45 
Avatar utente
Utente -> Non connesso

Messaggi: 4065
Località: (CO)
Paolone© ha scritto:
santuz ha scritto:
a me è successo qualcosa di simile, la frizione funzionava ma dopo qualche km la leva arrivava a battuta senza staccare. Ho comprato un olio freni di qualità e ripetuto l'operazione di sostituzione e funziona tutto alla grande
Un'idea del fatto che stia facendo un lavaggio ad un circuito che molto probabilmente non è mai stato aperto (nonostante le indicazioni lette sul manuale) me la sono fatta.
Mi stavo chiedendo se non fosse il caso di provare a smontare la pompa (e non mi sembra un'operazione difficile) e l'attuatore (questo non so dove sia e come raggiungerlo) e dar loro una bella pulita; a quel punto anche i tubi potrei pulirli abbastanza agevolmente.
Tu non avevi smontato nulla, mi par di capire.


Inviato dal mio MYA-L11 utilizzando Tapatalk


Ciao Paolone, fai la prova con il coperchio serbatoio frizione aperto, pompa bene, e vedi se ti ritorna su il liquido (anche se mi sa che è difficile vedere ad occhio :ansia )
se non tiene la pompa ti ritorna e perde pressione, magari senti rumore all'attuatore perchè torna piano e si incricca un po.
Secondo me meglio che fai prima revisione pompa e poi eventualmente attuatore (parere personale eh).

_________________
Stelvio 8V 2011 Black Bamba
________________________

'' ... Tubo il tuo navigatore e' bigolo ...'' Pierfa10 dopo aver smanettato il suo Tom Tom fino a mezzanotte


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 12 gen 2021, 22:04 
Avatar utente
Utente -> Non connesso

Messaggi: 155
Località: lumezzane
ciao paolone! secondo me l'attuatore non c'entra niente, tu senti lo scricchiolio sotto verso la frizione perché se la pompa non tiene "cala" e di conseguenza e' come se tu rilasciassi piano piano la frizione scricchiola perché e' a secco (puoi sempre fare la prova rilasciando pianissimo e sentirai lo stesso effetto). probabilmente la pompa e' in difetto , prova comunque a cambiare l'olio e rifare lo spurgo magari si riprende ma.. ho i miei dubbi. comq il guasto e' la pompa. se fosse l'attuatore rimarresti senza olio molto presto.

_________________
gilera 5v trial ktm gs250 aprilia rc 250 yamaha fz1 gt guzzi Stelvio ora yamaha tracer 900


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 13 gen 2021, 1:12 
Avatar utente
Utente -> Non connesso

Messaggi: 3180
Località: Genova
Uhm, rileggendo i vostri messaggi (grazie!) mi sa che il problema stia proprio sulla pompa, e che il ticchettio possa essere il cigolio di quando premo la leva, ma più rallentato perché perde pressione più lentamente.
Mi devo concentrare in alto, magari provando a lavare ancora un po' il circuito visto che l'olio è una spesa irrisoria.

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 13 gen 2021, 9:18 
Avatar utente
Utente -> Connesso

Messaggi: 1517
la perdita di pressione idraulica può dipendere sia dalla pompa che dall'attuatore, ma come scritto più su l'attuatore costa niente (e lo si trova, basta ordinarlo in concessionario Guzzi e in 2gg arriva) quindi vale la pena di cambiarlo d'ufficio.
Poi se non si risolve il problema si interviene sulla pompa (revisionandola o montandone una nuova).


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 13 gen 2021, 17:49 
Avatar utente
Utente -> Non connesso

Messaggi: 3180
Località: Genova
Visto che oggi c'era un bel sole che rendeva piacevole lo stare fuori, ho deciso di intervenire sulla pompa, tanto ho trovato il parapolvere rotto e l'operazione di smontaggio dura 5 minuti (2 brugole, un dado e un interruttore).
Operazione pulizia e sgrassaggio in corso (in pentola a caldo con sapone per i piatti per tutta la ferraglia, a freddo per il pistoncino).
La sede pistoncino nella pompa non sembra rovinata, la molla era abbastanza sporca e l'o-ring di testa sembra più morbido di quello lato manopola: riesco a farlo girare su se stesso, quando lo sciacquo e tolgo il sapone per i piatti, perché sembra a ventosa, si riesce a stringere su se stesso, l'altro è più rigido; magari è giusto che siano così diversi.
Ora aspetto di dare una asciugata e una pulita al tutto, poi proverò a rimontarla, magari procurandomi prima parapolvere, o-ring e magari anche molla, nuovi.

Per l'attuatore, avendo finito di leggere il thread di Frenostanco e leve/attuatore modificati, leggendo che c'è da smontare mezza moto per accedervi, lascio stare, non è un lavoro da poter fare per strada.

Se risolvo, bene, altrimenti meccanico. :ansia :smoke01 :byee


Allegati:
IMG_20210113_153019.jpg
IMG_20210113_153019.jpg [ 94.91 KiB | Osservato 239 volte ]
IMG_20210113_160443.jpg
IMG_20210113_160443.jpg [ 223.24 KiB | Osservato 239 volte ]
IMG_20210113_160456.jpg
IMG_20210113_160456.jpg [ 193.53 KiB | Osservato 239 volte ]
IMG_20210113_170024.jpg
IMG_20210113_170024.jpg [ 234.66 KiB | Osservato 239 volte ]
IMG_20210113_170034.jpg
IMG_20210113_170034.jpg [ 231.07 KiB | Osservato 239 volte ]

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 13 gen 2021, 20:43 
Avatar utente
Utente -> Non connesso

Messaggi: 1761
Località: VCO
Purtroppo i kit di riparazione delle pompe freno e frizione non si trovano, va da se che la via migliore, se non è rovinata la pompa, è la revisione presso chi lo fa di mestiere. Io mi sono rivolto alla Rebrake di Varese e con 40 euro avevo risolto. Con 10 euro in più mi mandavano il corriere per il ritiro e per la consegna, siccome lavoro a 30 km da Varese (+traghetto) sono andato direttamente.
La mia pompa faceva un lavoro strano, utilizzandola normalmente staccava bene, ma se appoggiavo le dita e tiravo lentamente arrivavo alla manopola senza staccare. Una sensazione orribile.

Inviato dal mio Redmi 8 utilizzando Tapatalk

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08
https://birreadueroute.wordpress.com/

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 13 gen 2021, 21:32 
Avatar utente
Utente -> Non connesso

Messaggi: 3180
Località: Genova
Grazie anche a te, Alberto.
Sicuramente, per il tempo che mi costa e la curiosità di capire come funzionano le cose, è un tentativo che dovevo fare, anche perché, se non altro, adesso tutti i pezzi sono belli puliti.
Per la reperibilità dei pezzi di ricambio, vediamo, su ebay ad esempio ho visto diversi annunci di kit, sia mai si trovi quello giusto.
Se non sarà così, pazienza, terrò presente la Rebrake che ho letto diverse volte anche altrove con ottimi giudizi. :rock :byee

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 13 gen 2021, 21:48 
Avatar utente
Utente -> Non connesso

Messaggi: 4093
Località: Solaro ( Mi )
Paolone© ha scritto:
...e la curiosità di capire come funzionano le cose, è un tentativo che dovevo fare...


...hai la mentalità del manutentore, lo fai di mestiere o solo curiosità come dici ?...

:byee :byee

_________________
Etiamsi omnes ego non ( almeno spero )

Non smetti di fare le cose perché sei vecchio,
sei vecchio perché smetti di fare le cose.

Se vedi il tuo bicchiere mezzo vuoto, travasalo in uno
più piccolo e smettila di rompere i cogl@@ni. ( Mara Maionchi )


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 13 gen 2021, 22:19 
Avatar utente
Utente -> Non connesso

Messaggi: 3180
Località: Genova
Brosima ha scritto:
...hai la mentalità del manutentore, lo fai di mestiere o solo curiosità come dici ?...
:byee :byee

Curiosità, dai tempi in cui smontavo e rimontavo il Ciao da pivello, o quando, ancora dodicenne, avevo addocchiato un 50ino strada semimanubri (dalle foto che vedo in giro facilmente un motoBi 50 sport 3v) in un fienile degli amici contadini, e con l'aiuto della buonanima di mio zio lo avevamo rimesso in moto e ci giravo intorno casa.

Chiaramente nei limiti in cui posso supporre di non fare grossi danni. :risata

_________________
Al trotto su Puledra Rossa© - Stelvio my '08 del 2010
"So perdermi come nessuno...
Libero!... solo Paolone puó capire..." [cit.]


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 15 gen 2021, 16:25 
Avatar utente
Utente -> Non connesso

Messaggi: 1462
Località: CATANIA
Salute a tutti e complimenti per la manualità che avete in certi lavori : Chessygrin :

Scusatemi se entro di sponda in questo argomento ma volevo sentire la vostra che ad esperienza non vi batte nessuno!
Nella mia Stelvio ho il comando frizione, versione 2013 quindi credo sia già quella morbida, che da qualche tempo e sempre più spesso ha un comportamento anomalo. In pratica a volte quando premo la leva della frizione e si attende qualche secondo inizia a sentirsi una pulsazione sulla leva, se la rilascio e la ripremo scompare e non è detto che ricompare nuovamente, spesso mi capita nel traffico con la marcia inserita e quando la mollo per partire mi accorgo che il punto di stacco in quel momento è più alto del solito. Quando pulsa posso inserire la marcia e metterla in folle senza placare la pulsazione, questa sparisce solamente mollando il comando e ripremendola.

Sulla mia Stelvio ho dovuto cambiare il disco frizione per rottura quando aveva solo 20k km, all'epoca cambiai solamente il disco visto modesta percorrenza effettuata... quindi le pulsazioni che sento potrebbero essere causate dai componenti non sostituiti allora o potrebbero essere il comando frizione con il circuito olio? Potrebbe essere l'attuatore?

_________________
Risponde al nome Fulvia, la STELVIO 8V, motore a testa "quattro valvole" modello NTX colore NERO LAVA (messo in moto nel maggio del 2013)


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 16 gen 2021, 8:52 
Avatar utente
Utente -> Non connesso

Messaggi: 99
Località: civitavecchia
io proverei innanzitutto con un cambio olio, poi se dovesse rimanere il problema penserei anche ad altro

_________________
RIDING is life, anything before and after is just waiting


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 16 gen 2021, 10:17 
Avatar utente
Utente -> Non connesso

Messaggi: 4093
Località: Solaro ( Mi )
Paolone© ha scritto:
Brosima ha scritto:
...hai la mentalità del manutentore, lo fai di mestiere o solo curiosità come dici ?...
:byee :byee

Curiosità, dai tempi in cui smontavo e rimontavo il Ciao da pivello, o quando, ancora dodicenne, avevo addocchiato un 50ino strada semimanubri (dalle foto che vedo in giro facilmente un motoBi 50 sport 3v) in un fienile degli amici contadini, e con l'aiuto della buonanima di mio zio lo avevamo rimesso in moto e ci giravo intorno casa.

Chiaramente nei limiti in cui posso supporre di non fare grossi danni. :risata


... è che non c'è mai limite alla curiosità e, se appena uno può, smonta e impara... magari anche a fare danni... : Chessygrin : bravo Paolo...

:byee :byee

_________________
Etiamsi omnes ego non ( almeno spero )

Non smetti di fare le cose perché sei vecchio,
sei vecchio perché smetti di fare le cose.

Se vedi il tuo bicchiere mezzo vuoto, travasalo in uno
più piccolo e smettila di rompere i cogl@@ni. ( Mara Maionchi )


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 16 gen 2021, 10:18 
Avatar utente
Utente -> Non connesso

Messaggi: 4093
Località: Solaro ( Mi )
santuz ha scritto:
io proverei innanzitutto con un cambio olio, poi se dovesse rimanere il problema penserei anche ad altro


...mi sembra un buon consiglio...

:byee :byee

_________________
Etiamsi omnes ego non ( almeno spero )

Non smetti di fare le cose perché sei vecchio,
sei vecchio perché smetti di fare le cose.

Se vedi il tuo bicchiere mezzo vuoto, travasalo in uno
più piccolo e smettila di rompere i cogl@@ni. ( Mara Maionchi )


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Circuito idraulico frizione
MessaggioInviato: 16 gen 2021, 13:31 
Avatar utente
Utente -> Non connesso

Messaggi: 1462
Località: CATANIA
Brosima ha scritto:
santuz ha scritto:
io proverei innanzitutto con un cambio olio, poi se dovesse rimanere il problema penserei anche ad altro


...mi sembra un buon consiglio...

:byee :byee


Accetterò il consiglio!

morto un DOT se ne mette un altro :smoke01

_________________
Risponde al nome Fulvia, la STELVIO 8V, motore a testa "quattro valvole" modello NTX colore NERO LAVA (messo in moto nel maggio del 2013)


 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento Vai alla pagina 1, 2  Prossimo

Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi

Chi c’è in linea

Visitano il forum: Nessuno e 15 ospiti

Traduzione Italiana phpBB.it FORUM by BENCIO Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group