Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi
Apri un nuovo argomento Rispondi all’argomento  [ 36 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 14 feb 2018, 13:11 
Avatar utente
Utente -> Non connesso

Messaggi: 34
Località: Trento
Aggiornato la lista sopra ...

Mi cominciava a trasudare il paraolio della forcella ... quindi cambiate tutte e due ... sopra i dettagli.


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 14 feb 2018, 17:15 
Avatar utente
Utente -> Non connesso

Messaggi: 3901
Località: La città dei due mari
MichelOne ha scritto:
LISTA AGGIORNATA varie
LISTA AGGIORNATA BIS - paraoli forcelle


Un saluto festoso a tutti !

Da un mesetto ho portato la "nuova " moto a casa. Stelvio 4V del 2008 , che ha circa km 60.000 - con distribuzione fatta e nessun richiamo aperto in Guzzi.

Un po ho letto i contributi di tutti su questo sito, ma non solo su questo, ci sono anche dei forum pazzi inglesi e francesi ... : Chessygrin : quindi ora lascio io il mio contributo, a disposizione per eventuali info aggiuntive. (con tutti i miei limiti sulla questione - gli insulti non verranno presi in considerazione ... :cuore1 ).

Che magari possa essere una check list per questo chilometraggio.

Ecco i lavori che ho fatto personalmente e divisi in: standard, anomalie, sperimentazione e ... capricci ...

Premetto che a mio parere la moto un po di acqua nel passato l'ha presa e comunque ha quasi 10 anni. Qualche cosa deve avere .. le cose di gioventù, forse non più ...

Le ho rimesso su i pezzi standard (marmitta) - non ho più l'età per dovermi far sentire ... :-)

E' quindi mia intenzione che sia a posto e che mi duri a lungo, non so che cosa la hanno fatto/ha passato , purina ... : Chessygrin : : quindi non sono i 100€ in più o in meno a fermarmi (anche perché per me le meccanica/elettronica, ed adesso la Stelvio, ecc. ecc. è una passione..)

Lavori Standard:

Olio motore Motul 8100 10-60W
Olio Cardano Motul GearBox 80W90
Olio Cambio AGIP GEAR MG/S 85-90W
Pastiglie posteriori sinterizzate
Filtro Olio
Filtro Aria
Candele
Regolazione Punterie
Guarnizione Coperchi testata e tamponi smorzatori
Cinghia Alternatore
Sostituito i soffietti degli iniettori che erano a pezzi
Sostituito le viti delle leve del freno e frizione (erano consumate e le leve ballavano un po. Le viti fatte con il tornio per guadagnare qualche decimo. (così per gioco ... con la scusa di risparmiare)
Pulito i contatti dei connettori, relay, ecu, con pulitore e aria. (a parte uno, tendenzialmente erano a posto ..)
Pulita volante ai corpi farfallati, senza smontarli .. dall'ispezione della scatola dell'aria - dietro alla batteria - si, c'è un ispezione ... (così ho pulito anche la airbox). Dall'ispezione si arriva alle farfalle ed un colpo al volo glielo si può dare. Le cose serie con bilanciamenti più avanti ...
Gomme nuove Dunlop Road III


Anomalie

Ho trovato dell'emulsione bianca sotto ai coperchi delle teste. Ovviamente pulita. Olio nuovo e nuove guarnizioni, magari hanno risolto, vedremo ...
Boccola sferica posteriore CARC con leggero gioco. (vedi dopo sperimentazione)
Mancava una vite dal blocchetto chiavi e l'altra era molla. (il blocchetto di vedeva comunque che si muoveva ..)
Ripulito la vaschetta dell'olio della pompa frizione da "cristalli bianchi".
Contatto di polarizzazione sull'alternatore che faceva falso contatto (chissà da quanto ..) - La tensione non andava bene (non i soliti voltaggi del caso).
Connettore "12V generale" della moto incastrato e sporco . Sicuramente li c'era qualche problema e "collo di bottiglia" con naturale caduta di tensione. Il connettore è quello grosso (penso il più grosso che si trova (3 contatti - fa passare 40A) . E' quello vicino al connettore per configurare la ECU con il GussiDiag/DucatiDIag.
Tirato bulloni collettori marmitte (quelle sul cilindro - erano molle)
Tirato viti dischi posteriori (3 erano molle . :sad ) - goccino di frena filetti e vernice per il controllo. (ho verificato anche sulle dei dischi anteriori - erano OK)
Ruota posteriore, la copertura tonda del paraolio del cardano era montata storta. (vabbè, i gommisti non sempre fanno molta attenzione)
Guarnizioni dei bauletti originali piegate, tolte e stirate con il ferro da stiro - protette da un panno.
Fusibile generale da 40A (quello dove c'è a batteria) che scalda - con il solo passaggio di 17A ... Ripulito con pulisci contatti, ecc.
Connettore nero del faro di sx (solo il sx ...) con la plastica cotta. Segno che non fa bene il contatto con la lampadina.

La forcella di SX cominciava a trasudare: sostituito i paraoli ed i parapolvere di entrambe: una era stata fatta non da molto - anzi direi pure sostituita, l'altra era quella che perdeva - entrambe presentavano dei bei segni di tenuta della cagna sul mozzo interno che sostiene il tappo di chiusura .. :bur2
Quella meno recente aveva l'olio sporco e morchia ovunque.
Pezzi usati:
KIT SKF50 (2X TOT 60€) quelle verdi per intenderci
Olio mixato (non mi ricordo la marca - comunque indice di fluidità 150) 5W+10W (totale 7.5w) (2X TOT. 38€)
Ci va dentro circa 750ml a stelo - tenuto a circa 120mm
Seguito le istruzioni del manuale e dei filmati su youtube - vedi forcelle hornet (si raccomanda lo scotch per proteggere il paraolio che si va ad infilare).
Lo stelo più vecchio aveva delle leggerissime rigature. Passato una carta 1200 ad acqua e poi pasta abrasiva da carrozzeria. La boccola era leggermente consumata, forse meritava la sostituzione - la prossima volta ...
Entrambe montate e smontate senza problemi.
Criticità:
Fare attenzione a fissare i tappi che non vadano a contatto con il dado inferiore, altrimenti la regolazione è bloccata. Basta che il tappo butti fuori la vite di regolazione (quindi deve passare l'oring e basta - il resto deve lavorare svitarsi/avvitarsi liberamente).
:77 Le forcelle (entrambe) hanno trasudato sugli steli per qualche giorno - circa 50km - (qualche goccia anche per terra), poi, prima quella buona e poi quella che perdeva ha smesso. Ora sono a posto....
Non ho messo grasso o altro tra paraolio e parapolvere. (qualche idea in merito - dove ho sbagliato ??? - adesso non dite che è uscito tutto l'olio ... : Wink : )



Sperimentazione

Al posto del giunto sferico sul CARC che ho tolto - ... okkio è un casino ... (che comunque ho già acquistato nuovo), sto provando a vedere se un silent block aiuta negli "stak" sulla trasmissione/cambio e nell'ON/OFF. (non vi dico che cosa ho usato, c'è proprio di quella misura, altrimenti so che fate disastri : Smile : e prima devo vedere come va). La moto la devo far provare ad un amico che ha la Stelvio per farmi dire che ne pensa. Come ha scritto UBE, attenzione che il tiraggio delle viti della asta di reazione (lato CARC) sia ben stretto (vedi coppia serraggio...). Montato il silent block. Vediamo come va e quanto dura ...
Ho acquistato il cavo per la visualizzazione/configurazione/etc. della ECU. (il primo non andava, poi il secondo si... attenzione, il LED si deve accendere ..:-). Vedremo poi che fare con quello... : Smile :
Sto vedendo per qualche aggeggio ODBII protocollo KWP2000 che permetta non solo la diagnosi ma anche la posizione GPS (che non guasta mai), e magari con integrazione RFID per l'eventuale controllo dell'antifurto. : Smile :. Ma costa più il servizio GPS che l'aggeggio. Acquistato il OBDII TK228 - carino e funzionante come SMS . Peccato che il bluetooht non funzioni su iphone ma solo su Android. Buona l'assistenza da parte degli orientali.


Capricci
Ho ordinato la sonda Lamda LHS24 (la vecchia va comunque bene, l'ho solo ripulita e la tensione è nella norma) - Arrivata e montata
Sostituito le Manopole Riscaldate Oxford OF690 e sistemato l'impianto vecchio che avevano montato, con relè, doppi fusibili, ecc.
Nuovi faretti ,incastrati nella carena che non toccano, forando solamente l'aletta nera che tiene la carenina in argento. (USUN 2pcs moto cree 125W (10W LED - 3 modalità di funzionamento - assorbono 0,8A misurati ) 23,96€ a coppia incluso spedizione Amazon. Vanno benone, da tenere bassi che accecano ..
Lampadine fari nuove 120%
Aggiunto gli agganci di plastica per la protezione invernale, sul telaio subito sopra ai cilindri.
Alla fine mi sono fatto le rosette con l'alluminio ed il tornio. Diventate uguale alle originali ... solo che sono in metallo
Montato una nuova Sonda IAT modificata che a 9° invece di 6K ne fa 12K .... vediamo ...
Montato il pezzo Bolcato sulla leva della frizione. Si sente la differenza.


Cosa mi manca ...
Cambio olio freno e frizione ... esperienze ? trucchi ? (di solito è sempre un parto ...)
Sensore pressione Olio che un amico ha consigliato di sostituire preventivamente

Non ho detto come va: è un missile, davvero risponde subito alla manetta .. ... il motore mi pare abbastanza bilanciato, la valvole suonano uguali, i rullini della distribuzione ruotano, la moto in rilascio si fa un po sentire ... : CoolGun :

Funziona benissimo: .. anche a -5° ... :cv



:77
:b :b :bravo
complimenti !!!

_________________
MTS1200Dair - http://www.mauro40.it/


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 14 feb 2018, 17:15 
Avatar utente
Utente -> Non connesso

Messaggi: 3901
Località: La città dei due mari
MichelOne ha scritto:
LISTA AGGIORNATA varie
LISTA AGGIORNATA BIS - paraoli forcelle


Un saluto festoso a tutti !

Da un mesetto ho portato la "nuova " moto a casa. Stelvio 4V del 2008 , che ha circa km 60.000 - con distribuzione fatta e nessun richiamo aperto in Guzzi.

Un po ho letto i contributi di tutti su questo sito, ma non solo su questo, ci sono anche dei forum pazzi inglesi e francesi ... : Chessygrin : quindi ora lascio io il mio contributo, a disposizione per eventuali info aggiuntive. (con tutti i miei limiti sulla questione - gli insulti non verranno presi in considerazione ... :cuore1 ).

Che magari possa essere una check list per questo chilometraggio.

Ecco i lavori che ho fatto personalmente e divisi in: standard, anomalie, sperimentazione e ... capricci ...

Premetto che a mio parere la moto un po di acqua nel passato l'ha presa e comunque ha quasi 10 anni. Qualche cosa deve avere .. le cose di gioventù, forse non più ...

Le ho rimesso su i pezzi standard (marmitta) - non ho più l'età per dovermi far sentire ... :-)

E' quindi mia intenzione che sia a posto e che mi duri a lungo, non so che cosa la hanno fatto/ha passato , purina ... : Chessygrin : : quindi non sono i 100€ in più o in meno a fermarmi (anche perché per me le meccanica/elettronica, ed adesso la Stelvio, ecc. ecc. è una passione..)

Lavori Standard:

Olio motore Motul 8100 10-60W
Olio Cardano Motul GearBox 80W90
Olio Cambio AGIP GEAR MG/S 85-90W
Pastiglie posteriori sinterizzate
Filtro Olio
Filtro Aria
Candele
Regolazione Punterie
Guarnizione Coperchi testata e tamponi smorzatori
Cinghia Alternatore
Sostituito i soffietti degli iniettori che erano a pezzi
Sostituito le viti delle leve del freno e frizione (erano consumate e le leve ballavano un po. Le viti fatte con il tornio per guadagnare qualche decimo. (così per gioco ... con la scusa di risparmiare)
Pulito i contatti dei connettori, relay, ecu, con pulitore e aria. (a parte uno, tendenzialmente erano a posto ..)
Pulita volante ai corpi farfallati, senza smontarli .. dall'ispezione della scatola dell'aria - dietro alla batteria - si, c'è un ispezione ... (così ho pulito anche la airbox). Dall'ispezione si arriva alle farfalle ed un colpo al volo glielo si può dare. Le cose serie con bilanciamenti più avanti ...
Gomme nuove Dunlop Road III


Anomalie

Ho trovato dell'emulsione bianca sotto ai coperchi delle teste. Ovviamente pulita. Olio nuovo e nuove guarnizioni, magari hanno risolto, vedremo ...
Boccola sferica posteriore CARC con leggero gioco. (vedi dopo sperimentazione)
Mancava una vite dal blocchetto chiavi e l'altra era molla. (il blocchetto di vedeva comunque che si muoveva ..)
Ripulito la vaschetta dell'olio della pompa frizione da "cristalli bianchi".
Contatto di polarizzazione sull'alternatore che faceva falso contatto (chissà da quanto ..) - La tensione non andava bene (non i soliti voltaggi del caso).
Connettore "12V generale" della moto incastrato e sporco . Sicuramente li c'era qualche problema e "collo di bottiglia" con naturale caduta di tensione. Il connettore è quello grosso (penso il più grosso che si trova (3 contatti - fa passare 40A) . E' quello vicino al connettore per configurare la ECU con il GussiDiag/DucatiDIag.
Tirato bulloni collettori marmitte (quelle sul cilindro - erano molle)
Tirato viti dischi posteriori (3 erano molle . :sad ) - goccino di frena filetti e vernice per il controllo. (ho verificato anche sulle dei dischi anteriori - erano OK)
Ruota posteriore, la copertura tonda del paraolio del cardano era montata storta. (vabbè, i gommisti non sempre fanno molta attenzione)
Guarnizioni dei bauletti originali piegate, tolte e stirate con il ferro da stiro - protette da un panno.
Fusibile generale da 40A (quello dove c'è a batteria) che scalda - con il solo passaggio di 17A ... Ripulito con pulisci contatti, ecc.
Connettore nero del faro di sx (solo il sx ...) con la plastica cotta. Segno che non fa bene il contatto con la lampadina.

La forcella di SX cominciava a trasudare: sostituito i paraoli ed i parapolvere di entrambe: una era stata fatta non da molto - anzi direi pure sostituita, l'altra era quella che perdeva - entrambe presentavano dei bei segni di tenuta della cagna sul mozzo interno che sostiene il tappo di chiusura .. :bur2
Quella meno recente aveva l'olio sporco e morchia ovunque.
Pezzi usati:
KIT SKF50 (2X TOT 60€) quelle verdi per intenderci
Olio mixato (non mi ricordo la marca - comunque indice di fluidità 150) 5W+10W (totale 7.5w) (2X TOT. 38€)
Ci va dentro circa 750ml a stelo - tenuto a circa 120mm
Seguito le istruzioni del manuale e dei filmati su youtube - vedi forcelle hornet (si raccomanda lo scotch per proteggere il paraolio che si va ad infilare).
Lo stelo più vecchio aveva delle leggerissime rigature. Passato una carta 1200 ad acqua e poi pasta abrasiva da carrozzeria. La boccola era leggermente consumata, forse meritava la sostituzione - la prossima volta ...
Entrambe montate e smontate senza problemi.
Criticità:
Fare attenzione a fissare i tappi che non vadano a contatto con il dado inferiore, altrimenti la regolazione è bloccata. Basta che il tappo butti fuori la vite di regolazione (quindi deve passare l'oring e basta - il resto deve lavorare svitarsi/avvitarsi liberamente).
:77 Le forcelle (entrambe) hanno trasudato sugli steli per qualche giorno - circa 50km - (qualche goccia anche per terra), poi, prima quella buona e poi quella che perdeva ha smesso. Ora sono a posto....
Non ho messo grasso o altro tra paraolio e parapolvere. (qualche idea in merito - dove ho sbagliato ??? - adesso non dite che è uscito tutto l'olio ... : Wink : )



Sperimentazione

Al posto del giunto sferico sul CARC che ho tolto - ... okkio è un casino ... (che comunque ho già acquistato nuovo), sto provando a vedere se un silent block aiuta negli "stak" sulla trasmissione/cambio e nell'ON/OFF. (non vi dico che cosa ho usato, c'è proprio di quella misura, altrimenti so che fate disastri : Smile : e prima devo vedere come va). La moto la devo far provare ad un amico che ha la Stelvio per farmi dire che ne pensa. Come ha scritto UBE, attenzione che il tiraggio delle viti della asta di reazione (lato CARC) sia ben stretto (vedi coppia serraggio...). Montato il silent block. Vediamo come va e quanto dura ...
Ho acquistato il cavo per la visualizzazione/configurazione/etc. della ECU. (il primo non andava, poi il secondo si... attenzione, il LED si deve accendere ..:-). Vedremo poi che fare con quello... : Smile :
Sto vedendo per qualche aggeggio ODBII protocollo KWP2000 che permetta non solo la diagnosi ma anche la posizione GPS (che non guasta mai), e magari con integrazione RFID per l'eventuale controllo dell'antifurto. : Smile :. Ma costa più il servizio GPS che l'aggeggio. Acquistato il OBDII TK228 - carino e funzionante come SMS . Peccato che il bluetooht non funzioni su iphone ma solo su Android. Buona l'assistenza da parte degli orientali.


Capricci
Ho ordinato la sonda Lamda LHS24 (la vecchia va comunque bene, l'ho solo ripulita e la tensione è nella norma) - Arrivata e montata
Sostituito le Manopole Riscaldate Oxford OF690 e sistemato l'impianto vecchio che avevano montato, con relè, doppi fusibili, ecc.
Nuovi faretti ,incastrati nella carena che non toccano, forando solamente l'aletta nera che tiene la carenina in argento. (USUN 2pcs moto cree 125W (10W LED - 3 modalità di funzionamento - assorbono 0,8A misurati ) 23,96€ a coppia incluso spedizione Amazon. Vanno benone, da tenere bassi che accecano ..
Lampadine fari nuove 120%
Aggiunto gli agganci di plastica per la protezione invernale, sul telaio subito sopra ai cilindri.
Alla fine mi sono fatto le rosette con l'alluminio ed il tornio. Diventate uguale alle originali ... solo che sono in metallo
Montato una nuova Sonda IAT modificata che a 9° invece di 6K ne fa 12K .... vediamo ...
Montato il pezzo Bolcato sulla leva della frizione. Si sente la differenza.


Cosa mi manca ...
Cambio olio freno e frizione ... esperienze ? trucchi ? (di solito è sempre un parto ...)
Sensore pressione Olio che un amico ha consigliato di sostituire preventivamente

Non ho detto come va: è un missile, davvero risponde subito alla manetta .. ... il motore mi pare abbastanza bilanciato, la valvole suonano uguali, i rullini della distribuzione ruotano, la moto in rilascio si fa un po sentire ... : CoolGun :

Funziona benissimo: .. anche a -5° ... :cv



:77
:b :b :bravo
complimenti !!!

_________________
MTS1200Dair - http://www.mauro40.it/


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 26 nov 2018, 15:06 
Avatar utente
Utente -> Non connesso

Messaggi: 34
Località: Trento
Aggiunto nella lista dei lavori fatti anche la sostituzione del relè di accensione, visto che a volte non si accendeva e sul contatto del motorino in quel momento segnava 6V invece dei "12v".
messo relè equivalente 46520422 30A.

Un saluto di buon svernamento e lavori di preparazione per la stagione nuova ...


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 26 nov 2018, 16:31 
Avatar utente
Utente -> Non connesso

Messaggi: 1650
Località: VCO
Ciao MichelOne, avresti un link od il cosice dei cortechi SKF 50? Mi da tutt'altro.

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08

"......mi dispiace, ma io sò io e voi nun siete un cazzo" (cit Marchese del Grillo)

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 26 nov 2018, 16:36 
Avatar utente
Utente -> Non connesso

Messaggi: 34
Località: Trento
IZ1PSJ ha scritto:
Ciao MichelOne, avresti un link od il cosice dei cortechi SKF 50? Mi da tutt'altro.


ecco il link su ebay: https://www.ebay.it/itm/322194099424?ul_noapp=true
per descrizione : SKF KIT REVISIONE FORCELLA PARAOLIO + PARAPOLVERE MOTO GUZZI STELVIO 1200 2009


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 26 nov 2018, 16:59 
Avatar utente
Utente -> Non connesso

Messaggi: 1650
Località: VCO
Grazie mille..

_________________
Alberto
MGCM tessera n° 1138

Moto Guzzi Stelvio 1200 4V '08

"......mi dispiace, ma io sò io e voi nun siete un cazzo" (cit Marchese del Grillo)

Animalguzzista


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 18 dic 2018, 23:11 
Avatar utente
Utente -> Non connesso

Messaggi: 36
Località: Lezzeno (CO)
MichelOne ha scritto:
..............
Sostituito i soffietti degli iniettori che erano a pezzi
................



Complimenti per tutti gli interventi che hai realizzato sulla moto nonché per le "dritte" chiare e ben dettagliate.

Mi potresti dire dove hai recuperato i soffietti e come li hai fatti passare dai connettori degli iniettori ?

Grazie


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 19 dic 2018, 8:43 
Avatar utente
Utente -> Non connesso

Messaggi: 34
Località: Trento
Marco Molinari ha scritto:
MichelOne ha scritto:
..............
Sostituito i soffietti degli iniettori che erano a pezzi
................



Complimenti per tutti gli interventi che hai realizzato sulla moto nonché per le "dritte" chiare e ben dettagliate.

Mi potresti dire dove hai recuperato i soffietti e come li hai fatti passare dai connettori degli iniettori ?

Grazie


Ciao,

se vai su ebay e cerchi "Amp Junior Power Timer 2 Way Fuel injector plug" ne trovi di diversi modelli completi di soffietto, di diversi modelli.

Per passare i connettori la cosa migliore è sganciare i connettori interni sfilare ed reinfilare. Per fare ciò, occorre stringere le alette dei connettorini. Lo puoi fare con un chiodino, oppure ci sono dei kit per farlo. Se guardi questo link, ti fa anche vedere come sono dentro.

"extractor pick connector"

https://www.ebay.co.uk/itm/18pcs-Termin ... :rk:1:pf:0

Buon lavoro !


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 20 dic 2018, 7:06 
Avatar utente
Utente -> Non connesso

Messaggi: 36
Località: Lezzeno (CO)
Grazie Michele, chiaro ed esaustivo.
Avevo provato a sfilare i contatti dai connettori ma non riuscivo a capire come fossero posizionate le linguette.
:byee


 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Stelvio 4V - 2008 acq. usata KM 60.000 LAVORI FATTI
MessaggioInviato: 28 dic 2018, 16:37 
Avatar utente
Utente -> Non connesso

Messaggi: 34
Località: Trento
Aggiunto nella lista dei lavori (QUATER) fatti anche la riparazione del nipples raggio della ruota anteriore che perde ..

Con l'augurio di un anno nuovo pieno di godevoli km in moto ..


 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento Vai alla pagina Precedente  1, 2

Argomenti attiviMessaggi non lettiMessaggi recentiI tuoi messaggi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Traduzione Italiana phpBB.it FORUM by BENCIO Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group